TP-Link Omada TL-SG2008P Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000...
Opis
✔️ TP-Link Omada TL-SG2008P Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️TP-Link Omada TL-SG2008P. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 16 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Obsługa PoE. Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość rutowania/przełączania: 16 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 11,9 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Liczba kolejek: 8Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9000Przesyłanie danych - Pamięci bufora pakietów: 4,1 MBFunkcje Multicast - Obsługa Multicast: TakProtokoły - Protokoły zarządzające: SNMPv1/v2c/v3Protokoły - Funkcje IPv4 i IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracertZasilanie przez sieć Ethernet (PoE) - Power over Ethernet Plus (PoE +) ilość portów: 4Sieć - Obsługa 10G: NieSieć - Szyfrowanie / bezpieczeństwo: 802.1x RADIUSSieć - Dublowanie portów: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Limit częstotliwości: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Auto-Negocjacja: TakSieć - Obsługa sieci VLAN: TakSieć - Liczba VLANs: 4094Wydajność - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3xPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Wydajność - Bez wiatraka: TakWydajność - Certyfikaty: CE, FCC, RoHSKonstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Kolor produktu: CzarnyCechy - Obsługa PoE: TakMoc - Maksymalne zużycie mocy: 77,3 WMoc - Zasilacz dołączony: TakOchrona - Funkcje DHCP: DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snoopingOchrona - Filtrowanie adresów MAC: TakOchrona - IGMP snooping: TakOchrona - Typ uwierzytelniania: RADIUSOchrona - Uwierzetylnianie: Uwierzytelnianie oparte na MAC, Uwierzytelnianie przez InternetCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L2+Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)Ergonomia - Diody LED: TakWaga i rozmiary - Szerokość produktu: 209 mmWaga i rozmiary - Głębokość produktu: 126 mmWaga i rozmiary - Wysokość produktu: 26 mmWarunki pracy - Zakres temperatur (eksploatacja): 0 - 40 °CWarunki pracy - Zakres wilgotności względnej: 10 - 90%Warunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Dopuszczalna wilgotność względna: 5 - 90%Warunki pracy - Emisja ciepła: 263,6 BTU/hZawartość opakowania - Podręcznik użytkownika: TakZawartość opakowania - Rodzaj opakowania: PudełkoKlasyfikacja - Kod producenta: SG2008P(UN)Klasyfikacja - EAN: 1210002611770Klasyfikacja - ID Produktu: 129594497
