TP-Link Omada TL-SG2008P Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000...
Opis
✔️ TP-Link Omada TL-SG2008P Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️TP-Link Omada TL-SG2008P. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 16 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Obsługa PoE. Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Konstrukcja - Diody LED: TakFunkcje Multicast - Obsługa Multicast: TakSieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3xSieć - Obsługa 10G: NieSieć - Dublowanie portów: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Limit częstotliwości: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Auto-Negocjacja: TakSieć - Obsługa sieci VLAN: TakSieć - Liczba VLANs: 4094Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Power over Ethernet Plus (PoE +) ilość portów: 4Cechy - Emisja ciepła: 263,6 BTU/hCechy - Kolor produktu: CzarnyCechy - Możliwości montowania w stelażu: TakWydajność - Bez wiatraka: TakZawartość opakowania - Podręcznik użytkownika: TakPrzesyłanie danych - Przepustowość rutowania/przełączania: 16 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 11,9 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Liczba kolejek: 8Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9000Przesyłanie danych - Pamięci bufora pakietów: 4,1 MBMoc - Zasilacz dołączony: TakMoc - Maksymalne zużycie mocy: 77,3 WMoc - Obsługa PoE: TakDane opakowania - Rodzaj opakowania: PudełkoOchrona - Raport zdarzeń systemowych: TakOchrona - Funkcje DHCP: DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snoopingOchrona - IGMP snooping: TakOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUSOchrona - Filtrowanie adresów MAC: TakOchrona - Uwierzetylnianie: Uwierzytelnianie oparte na MAC, Uwierzytelnianie przez InternetWarunki pracy - Zakres temperatur (eksploatacja): 0 - 40 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 90%Warunki pracy - Dopuszczalna wilgotność względna: 5 - 90%Certyfikaty - Certyfikaty: CE, FCC, RoHSWaga i rozmiary - Wysokość produktu: 26 mmWaga i rozmiary - Szerokość produktu: 209 mmWaga i rozmiary - Głębokość produktu: 126 mmCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L2+Cechy zarządzania - Protokoły zarządzające: SNMPv1/v2c/v3Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Obsługa MIB: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)Protokoły - Funkcje IPv4 i IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracertSzczegóły techniczne - Typ uwierzytelniania: RADIUSKlasyfikacja - Kod producenta: SG2008PKlasyfikacja - EAN: 1210002611770Klasyfikacja - ID Produktu: 118455635
