Cambium Networks EX2028-P Zarządzany L2 Gigabit Ethernet (10/100/1000) O...
Opis
✔️ Cambium Networks EX2028-P Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Szary ✔️Cambium Networks EX2028-P. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Liczba zainstalowanych modułów SFP+: 4, Liczba portów USB 2.0: 1. Wielkość tabeli adresów: 16384 wejścia, Przepustowość rutowania/przełączania: 128 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE. Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość rutowania/przełączania: 128 Gbit/sPrzesyłanie danych - Przepustowość: 128000 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16384 wejściaPrzesyłanie danych - Pamięci bufora pakietów: 1,5 MBCechy - Kolor produktu: SzaryCechy - Możliwości montowania w stelażu: TakWydajność - Pojemność pamięci wewnętrznej: 512 MBWydajność - Wielkość pamięci flash: 128 MBWydajność - MTBF (Średni okres międzyawaryjny): 285350 hSieć - Podpora kontroli przepływu: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Liczba VLANs: 4094Porty i interfejsy - Liczba portów USB 2.0: 1Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Obsługa PoE: TakPorty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość portów Fast Ethernet (PoE): 24Porty i interfejsy - Liczba zainstalowanych modułów SFP+: 4Porty i interfejsy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3xMoc - Napięcie wejściowe AC: 100 - 230 VMoc - Całkowita Power over Ethernet (PoE) budżetu: 400 WMoc - Zasilanie przez Ethernet (PoE) zasilanie na port: 30 WKonstrukcja - Układ: 1UKonstrukcja - Diody LED: Link, PoEKonstrukcja - Liczba wentylatorów: 2 went.
Ochrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUSOchrona - Filtrowanie adresów MAC: TakOchrona - Raport zdarzeń systemowych: TakOchrona - Funkcje DHCP: DHCPv6 snoopingOchrona - Lista kontrolna dostępu (ACL): TakOchrona - IGMP snooping: TakOchrona - Statyczna ochrona portu: TakOchrona - obsługuje SSH/SSL: TakOchrona - Obsługa sieci VLAN: TakOchrona - Typ uwierzytelniania: RADIUSOchrona - Ochrona hasłem: TakWarunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): 40 - 70 °CFunkcje bezprzewodowej sieci LAN - Proxy IGMP: TakCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2Cechy zarządzania - Zarządzanie przez stronę www: TakZasilanie - Zasilacz dołączony: TakCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Konfigurowanie ustawień lokalizacji (CLI): TakCechy zarządzania - Dziennik operacji użytkownika: TakProtokoły - Protokoły zarządzające: SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268Waga i rozmiary - Szerokość produktu: 440 mmWaga i rozmiary - Głębokość produktu: 250 mmWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Waga produktu: 3,96 kgKlasyfikacja - Kod producenta: cnMatrix EX2028-P,Klasyfikacja - EAN: 5704174541110Klasyfikacja - ID Produktu: 92656888
