Switch Zyxel GS1915-24EP 24xGbE 12xPoE 130W
Opis
Przełącznik zarządzalny GS-1915-24EP GS1915-24EP-EU0101F4718937626823Nebula zapewnia zarówno intuicyjny interfejs sieciowy, jak i aplikację mobilną, aby zapewnić usprawnioną instalację i zarządzanie siecią bez dodatkowych kosztów oprogramowania lub kontrolera sprzętowego. Typowy tryb autonomiczny jest nadal dostępny dla twoich preferencji.
Ekosystem NebulaNebula obsługuje szeroką gamę produktów, od przełączników, punktów dostępowych, zapór ogniowych po routery mobilne 5G/LTE. Zapewnia łatwe i ujednolicone korzystanie z sieci.
Łatwe zasilanie urządzeń w Twojej sieciGS1915-8EP i GS1915-24EP obsługują budżet mocy odpowiednio 60 W i 130 W, idealny do konfiguracji kilku dodatkowych punktów dostępowych i kamer w domach i małych firmach. Dzięki aplikacji Nebula łatwo jest zresetować nieprawidłową kamerę, wyłączając ją i włączając, nawet gdy jesteś poza domem.
Seria GS1915 to najlepszy wybór dlaProsumentówBezproblemowe wdrożenie, ujednolicona obsługa sieci domowejWysokiej jakości łączność dla rosnących domowych urządzeń IOTMałego biznesuProsta i ujednolicona obsługa sieciNiezawodna wydajność sieci do codziennej pracy biznesowejSieci handlowychInformacje o produkcieKlasa przełącznikaZarządzalnyZastosowanieŚrednie i duże firmy (powyżej 16 portów)Warstwa przełączaniaL2Architektura sieciGigabitEthernetLiczba portów 10/100 MbpsBrakLiczba portów 10/100/1000 Mbps24Liczba portów 10/100/1000/2500 MbpsBrakLiczba portów 10GbBrakLiczba portów PoE (PoE + PoE+)12Liczba portów PoE+BrakLiczba portów COMBOBrakLiczba portów SFPBrakLiczba portów SFP+BrakPort konsoliNieTryb przekazywaniaStore-and-forwardPrzepustowość48 MB/sPrędkość przekazywania35.7 MB/sBufor pakietów525 KBRozmiar tablicy adresów MAC8000Obsługa ramek JumboTakRozmiar ramki Jumbo9 KBVLAN802.1Q Static VLANs: 256*Port-based VLANVoice VLAN*MAC-based VLANVendor ID based VLAN*VLAN Trunking*LACP algorithm of source/destination IP* Cloud and standalone modes supported featuresObsługiwane protokoły i standardyIEEE 802.3 10BASE-T Ethernet*IEEE 802.3u Ethernet 100BASE-TX*IEEE 802.3ab Ethernet 1000BASE-T*Kontrola przepływu IEEE 802.3xIEEE 802.3af PoE*IEEE 802.3 przy PoE+*Obsługa IEEE 802.3az EEE/Zielony EthernetObsługa IEEE 802.1p CoS** Obsługiwane funkcje w trybie chmurowym i autonomicznymQoSMetody kolejkowania 802.1p: SPQ, WRR, WFQKontrola burzy: rozgłaszanie, multiemisja, nieznana emisja pojedyncza (DLF)*Ograniczanie szybkości na podstawie portu (wejściowe/wyjściowe)*Kontrola przepływu 802.3xKlasa usług 802.1p (obsługa kombinacji SPQ, WFQ, SPQ/WFQ)Serwer różnic (DSCP)* Obsługiwane funkcje w trybie chmurowym i autonomicznymBezpieczeństwoFiltrowanie adresów MAC warstwy 2Statyczne przekazywanie adresów MACSSH v2SSLIzolacja portu*Bezpieczeństwo portuZamrożenie MACOchrona procesoraCertyfikat HTTPS SHA2Rachunkowość RADIUSAutoryzacja w RADIUSWiele serwerów RADIUSPodsłuchiwanie DHCP* Obsługiwane funkcje w trybie chmurowym i autonomicznymZarządzanie, monitorowanie, konfiguracjaSNMP v1*, v2c*, v3Grupa pułapek SNMPRMON (1, 2, 3, 9)Odpowiedź echa/echa ICMPDziennik systemowy*Wyświetl wykorzystanie portu*IEEE 802.1AB LLDPIEEE 802.1AB LLDP-MEDNiestandardowe ustawienie domyślneObsługa NebulaFlex do zarządzania chmurąIPv6 przez Ethernet (RFC 2464)Architektura adresowania IPv6 (RFC 4291)Podwójny stos (RFC4213)ICMPv6 (RFC4884)Ścieżka MTU (RFC 1981)Minimalny rozmiar MTU ścieżki 1280 (RFC 5905)Hermetyzacja dla maksymalnego rozmiaru PMTU 1500Wykrywanie sąsiadów (RFC4861)Samodzielne zarządzanie przez interfejs sieciowyZarządzanie chmurą przez Nebula Control Center*Kreator konfiguracjiZarządzanie przez Internet, SNMPZdalna aktualizacja oprogramowania układowego przez FTP/WebZapisywanie i pobieranie konfiguracjiKlient DHCP*Przekaźnik DHCP na VLANSezonowa zmiana czasu*NTP (IPv4/IPv6)Dublowanie portów*Zaplanuj PoE*Domyślny tryb zużycia PoE** Obsługiwane funkcje w trybie
