Trendnet TPE-5028WS przełącznik sieciowy Zarządzany Gigabit Ethernet (10...
Opis
✔️ Trendnet TPE-5028WS przełącznik sieciowy Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny ✔️Trendnet TPE-5028WS. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 56 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Złącze zasilania: DC-in jack. Obsługa PoE. Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość rutowania/przełączania: 56 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 41,7 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 10000Przesyłanie danych - Pamięci bufora pakietów: 4,1 MBFunkcje Multicast - Tablica adresów MAC (multicast): 256 wejściaZasilanie przez sieć Ethernet (PoE) - Power over Ethernet Plus (PoE +) ilość portów: 24Cechy - Kolor produktu: CzarnyCechy - Możliwości montowania w stelażu: TakWydajność - Poziom hałasu: 52 dBWydajność - MTBF (Średni okres międzyawaryjny): 277,604 hSieć - Dublowanie portów: TakSieć - Pełny dupleks: TakSieć - Agregator połączenia: TakSieć - Protokół drzewa rozpinającego: TakSieć - Blokowanie head-of-line (HOL): TakSieć - Funkcje wirtualnej sieci LAN: Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLANPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Obsługa PoE: TakPorty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Liczba portów SFP Combo: 4Porty i interfejsy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zPorty i interfejsy - Złącze zasilania: DC-in jackMoc - Pobór mocy: 30 WMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Maksymalne zużycie mocy: 446 WMoc - Całkowita Power over Ethernet (PoE) budżetu: 370 WKonstrukcja - Układ: 1UKonstrukcja - Diody LED: TakKonstrukcja - Liczba wentylatorów: 2 went.
Konstrukcja - Materiał obudowy: Niskociśnieniowy liniowy PE o niskiej gęstości(LLDPE)Zawartość opakowania - Zestaw do montażu haków: TakZawartość opakowania - Przewody: Prąd przemiennyZawartość opakowania - Płyta ze sterownikami: TakZawartość opakowania - Skrócona instrukcja obsługi: TakOchrona - Szyfrowanie / bezpieczeństwo: HTTPS, SNMP, SSL/TLSOchrona - Filtrowanie adresów MAC: TakOchrona - Lista kontrolna dostępu (ACL): TakOchrona - IGMP snooping: TakOchrona - Obsługa sieci VLAN: TakCertyfikaty - Certyfikaty: CE, FCCWarunki pracy - Zakres temperatur (eksploatacja): -5 - 50 °CWarunki pracy - Zakres wilgotności względnej: 0 - 95%Szczegóły techniczne - System operacyjny: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 ServerCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Obsługa Multicast: TakCechy zarządzania - Obsługa MIB: IP FORWARD TABLE MIB RFC 1354, RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, IGMP SNOOPING MIB RFC 2933, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIB, IPV6 NEIGHBOR MIB, SNTP MIB, STORM CTRL MIB, STATISTICS MIB, Tool MIB, VOICE VLAN MIB, DOS MIBWaga i rozmiary - Szerokość produktu: 440 mmWaga i rozmiary - Głębokość produktu: 250 mmWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Waga produktu: 3,92
