Przejdź do treści
Znajdź i porównaj ceny!

PLANET IGS-20160HPT przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethern...

4 152,41 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ PLANET IGS-20160HPT przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Niebieski, Biały ✔️PLANET IGS-20160HPT. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 18, Liczba zainstalowanych modułów SFP: 2. Pełny dupleks. Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 46 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... Napięcie wejściowe DC: 48 - 56 V. Obsługa PoE. Montaż naścienny / rzutowanie na sufit ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość rutowania/przełączania: 46 Gbit/sPrzesyłanie danych - Przepustowość: 34,2 MppsPrzesyłanie danych - Wielkość tabeli adresów: 32000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Liczba lini: 4Przesyłanie danych - Pamięci bufora pakietów: 4 MBFunkcje Multicast - Obsługa Multicast: TakFunkcje Multicast - Tablica adresów MAC (multicast): 4094 wejściaFunkcje Multicast - Liczba grup multiemisji filtrowanych: 255Zasilanie przez sieć Ethernet (PoE) - Zasilanie przez Ethernet (PoE) zakres napięcia: 48 - 56 VSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-T, 1000BASE-TSieć - Technologia okablowania Fiber Ethernet: 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SXSieć - Podpora kontroli przepływu: TakSieć - Dublowanie portów: TakSieć - Pełny dupleks: TakSieć - przekierowywanie IP: TakSieć - Zgodny z Jumbo Frames: TakSieć - Pozycja routingu: 32Sieć - Auto-Negocjacja: TakSieć - Rozszerzenie Jumbo Frames: 10000Sieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSieć - Obsługa jakość serwisu (QoS): TakSieć - Agregator połączenia: TakSieć - Tabela adresów IP: 8Sieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLANSieć - Liczba VLANs: 255Moc - Napięcie wejściowe DC: 48 - 56 VMoc - Całkowita Power over Ethernet (PoE) budżetu: 320 WPorty i interfejsy - Maksymalna szybkość przesyłania danych: 1000 Mbit/sPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 18Porty i interfejsy - Obsługa PoE: TakPorty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość portów Fast Ethernet (PoE): 16Porty i interfejsy - Blokowanie portu terminala: TakPorty i interfejsy - Liczba zainstalowanych modułów SFP: 2Cechy - Emisja ciepła: 123 BTU/hCechy - Montaż naścienny / rzutowanie na sufit: TakCechy - Możliwości montowania w stelażu: NieCechy - Montaż DIN na szynie: TakOchrona - Szyfrowanie / bezpieczeństwo: 128-bit SSL, SNMP, SSHOchrona - Lista kontrolna dostępu (ACL): TakOchrona - IGMP snooping: TakKonstrukcja - Materiał obudowy: AluminiumKonstrukcja - Kolor produktu: Niebieski, BiałyKonstrukcja - Diody LED: Działanie, Link, PoE, Zasilanie, Awaria prądu, PierścieńKonstrukcja - Przycisk reset: TakWarunki pracy - Zakres wilgotności względnej: 5 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 5 - 95%Warunki pracy - Zakres temperatur (eksploatacja): -40 - 75 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 85 °CWaga i rozmiary - Szerokość produktu: 86 mmWaga i rozmiary - Głębokość produktu: 107 mmWaga i rozmiary - Wysokość produktu: 152 mmWaga i rozmiary - Waga produktu: 1,55 kgCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L3Cechy zarządzania - Obsługa MIB: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAUCertyfikaty - Certyfikaty: FCC 15 A, CESzczegóły technic