Snom D150 telefon VoIP Szary 2 linii TFT
Opis
✔️ Snom D150 telefon VoIP Szary 2 linii TFT ✔️Snom D150. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy przewodowy. Zainstalowany system operacyjny: Linux. Ilość linii: 2 linii. Typ ekranu: TFT, Długość przekątnej ekranu: 7,11 cm (2.8"), Rozdzielczość: 320 x 240 px. Kodeki glosu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 ✏️ Najważniejsze parametry techniczne:Konstrukcja - Typ produktu: IP PhoneKonstrukcja - Typ montażu: Biurko / ŚcianaKonstrukcja - Typ ekranu: TFTKonstrukcja - Blokada urządzenia: TakKonstrukcja - Kolor produktu: SzaryWyświetlacz - Długość przekątnej ekranu: 7,11 cm (2.8")Wyświetlacz - Rozdzielczość: 320 x 240 pxWyświetlacz - Ekran dotykowy: NieFunkcje telefonu - Ilość linii: 2 liniiFunkcje telefonu - Automatyczna sekretarka: TakFunkcje telefonu - Ponowne wybieranie numeru: TakFunkcje telefonu - Połączenie oczekujące: TakFunkcje telefonu - Prędkość wybierania numeru: TakFunkcje telefonu - Zawieszanie połączeń: TakFunkcje telefonu - Domofon: TakProtokoły - Protokoły VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)Zasilanie przez sieć Ethernet (PoE) - Obsługa PoE: TakAudio - Wyciszenie mikrofonu: TakAudio - Kodeki glosu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10Audio - Wykrywanie aktywności głosowej: TakAudio - Tłumienie hałasu (CNG): TakSieć - Typ interfejsu Ethernet LAN: Gigabit EthernetSieć - Obsługiwane protokoły sieciowe: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TPSieć - Przewodowa sieć LAN: TakPorty i interfejsy - Ilość portów Ethernet LAN (RJ-45): 2Porty i interfejsy - Wtyk słuchawek z mikrofonem: RJ-9Porty i interfejsy - liczba portów RJ-9: 2Cechy - Standardy komunikacyjne: IEEE 802.3af, IEEE 802.3azCechy - Częstotliwość danych wejściowych: 50 - 60 HzWydajność - Typ słuchawki: Zestaw słuchawkowy przewodowyOprogramowanie - Zainstalowany system operacyjny: LinuxMoc - Pobór mocy: 10 WMoc - Napięcie wejściowe adaptera AC: 100 - 240 VMoc - Prąd wyjściowy adaptera AC: 2 AMoc - Napięcie wyjściowe adaptera AC: 5 VOchrona - Szyfrowanie / bezpieczeństwo: HTTPS, SIPS, SRTP, TLSWarunki pracy - Zakres temperatur (eksploatacja): 0 - 35 °CWarunki pracy - Zakres temperatur (przechowywanie): -10 - 45 °CWarunki pracy - Zakres wilgotności względnej: 5 - 95%Waga i rozmiary - Wysokość (min): 4 cmWaga i rozmiary - Wysokość (max.): 22 cmWaga i rozmiary - Szerokość produktu: 185 mmWaga i rozmiary - Głębokość produktu: 205 mmWaga i rozmiary - Wysokość produktu: 40 mmErgonomia - Montaż naścienny / rzutowanie na sufit: TakCechy zarządzania - Liczba przycisków klawiatury: 36Cechy zarządzania - Liczba klawiszy funkcyjnych: 6Zawartość opakowania - Podstawa dołączona: TakZawartość opakowania - Liczba dołączonych rączek: 1 szt.
Zawartość opakowania - Kabel Ethernet: TakKlasyfikacja - Kod producenta: 00004652Klasyfikacja - EAN: 4262377560389Klasyfikacja - ID Produktu: 112816020
