Przełącznik zarządzalny 24 portowy gigabit 2x SFP
Opis
Przełącznik zarządzalny 24 portowy gigabit 2x SFPSwitcha GS1900-24-EU0102F firmy ZyxelZyxel GS1900-24 to 24-portowy przełącznik gigabitowy typu smart. Wyposażony jest w 24x gigabitowych portów. Posiada najważniejsze funkcje zarządzania umożliwiające lepszą komunikację oraz większą elastyczność sieci. Gigabitowy przełącznik z funkcją oszczędzania energii, pełną obsługą IPv6, gwarantuje sieci gotowość do jej dalszego rozwoju.
Zastosowanie:✅ Monitoring✅ Sieć internetowa✅ Urządzenia sieciowe (komputery, itp.)To rozwiązanie jest dla ciebie jeśli:➡️ Planujesz zbudować większy system CCTV, LAN lub rozbudować już istniejącą sieć➡️ Szukasz bezpiecznego, prostego, szybkiego i wygodnego rozwiązania➡️ Oczekujesz najwyższej jakości zabezpieczeń➡️ Potrzebujesz czegoś więcej niż zwykłej sieci w której mieści się tylko kilka urządzeń➡️ Nie chcesz wydawać niepotrzebnie pieniędzy na dziwne rozwiązania➡️ Szukasz rozwiązania, które jest profesjonalne sprawdzone i niezawodneTop cechy, które rozwiązują twój problem:✔️ Wydajność przełączania 52 Gb/s✔️ Szybkość przekierowań pakietów 39 Mp/s✔️ Dwa sloty Modułu SFP✔️ 24 portów Gigabit✔️ Smart switch zarządzalnyPrzełącznik GS1900-24-EU0102F⭕ Nasz wyposażenie pozwala na:24 portów RJ45 10/100/1000Mb/s (automatyczna negocjacja szybkości połączeń, automatyczne krosowanie Auto MDI/MDIX)Smart switch zarządzanyCała seria przełączników GS1900, dzięki wysokiej wydajności, zapewni sieci nie tylko szybkość, ale też bezpieczeństwo i cichą pracę w warunkach biurowych.
GS1900-24 ma obudowę typu RACK. Przełącznik obsługuje standard Gigabit Ethernet. Dzięki temu zapewnia elastyczną rozbudowę sieci zwłaszcza dla urządzeń wymagających większej prędkości danych. To idealne rozwiązanie do łączenia wielu urządzeń i szybkiego przesyłania danychZyxelIstniejąca od 1989 roku firma ZyXEL dostarcza sprzęt do tworzenia sieci. Oferta ZyXEL obejmuje produkty typu „end-to-end”. Rozwiązania sieciowe są w pełni konfigurowalne i interoperacyjne, przystosowane zarówno do użytku biznesowego, jak i domowego.
Firma ZyXEL stawia na innowację. Promowanie kreatywności pomaga realizować rosnące i zmieniające się oczekiwania klientów. Polityka firmy realizowana jest niezmiennie od 1992 roku, kiedy na rynku pojawił się, wyprodukowany przez ZyXEL, pierwszy na świecie zintegrowany modem 3 w 1. Obecnie oferta marki obejmuje szereg nowoczesnych rozwiązań, a wśród nich routery, urządzenia NAS, firewalle VPN, przełączniki, rozwiązania Wi-Fi oraz bramy zabezpieczające.
Marka wyróżnia się pod względem oferowanych technologii, a także konfigurowalności. ZyXEL jest jedną z nielicznych firm oferujących integrację sieci WAN oraz LAN.⚙️ Dane techniczne GS1900-24-EU0102F ⚙️Typ przełącznika: ZarządzanyPrzełącznik wielowarstwowy: L2Obsługa jakość serwisu (QoS): TakZarządzanie przez stronę www: TakRaport zdarzeń systemowych: TakObsługa MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Ilość slotów Modułu SFP: 2Złącze zasilania: Gniazdo wejściowe ACStandardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3xObsługa 10G: NieDublowanie portów: TakPełny dupleks: TakPodpora kontroli przepływu: TakAgregator połączenia: TakPrędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sProtokół drzewa rozpinającego: TakWspierany auto-learning adresów MAC: TakObsługa sieci VLAN: TakFunkcje wirtualnej sieci LAN: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLANPrzepustowość rutowania/przełączania: 52 Gbit/sPrędkość przekazywania: 39 MppsWielkość tabeli adresów: 8000 wejściaStore-and-forward: TakZgodny z Jumbo Frames: TakRozszerzenie Jumbo Frames: 9000Zakres przekazywania pakietów (1 Gbps): 39 ppsPamięci bufora pakietów: 0,525 MBFunkcje DHCP: DHCP clientIGMP snooping: TakSzyfrowanie / bezpieczeństwo: 802.1x RADIUSFiltrowanie adresów MAC: TakStatycz
