Zyxel GS1920-48V2 Zarządzany Gigabit Ethernet (10/100/1000) Czarny
Opis
✔️ Zyxel GS1920-48V2 Zarządzany Gigabit Ethernet (10/100/1000) Czarny ✔️Zyxel GS1920-48V2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 100 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Konstrukcja - Diody LED: TakKonstrukcja - Standardy EMC: FCC 15 A, CE A, BSMI EMCFunkcje Multicast - Obsługa Multicast: TakSieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 100BASE-TX, 1000BASE-TSieć - Podpora kontroli przepływu: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLANPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Liczba portów SFP Combo: 4Porty i interfejsy - Ilość slotów Modułu SFP: 2Wydajność - Pojemność pamięci wewnętrznej: 256 MBWydajność - Wielkość pamięci flash: 32 MBCechy - Emisja ciepła: 125,83 BTU/hCechy - Kolor produktu: CzarnyWydajność - Złącze światłowodowe: SFPWydajność - Technologia okablowania Fiber Ethernet: 1000BASE-XCechy - MTBF (Średni okres międzyawaryjny): 672235 hCechy - Możliwości montowania w stelażu: TakWydajność - Poziom hałasu: 26 dBZawartość opakowania - Zestaw do montażu haków: TakZawartość opakowania - Przewody: Prąd przemiennyPrzesyłanie danych - Przepustowość rutowania/przełączania: 100 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 74 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Pamięci bufora pakietów: 1,5 MBMoc - Maksymalne zużycie mocy: 36,9 WMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Obsługa PoE: NieDane opakowania - Szerokość opakowania: 496 mmDane opakowania - Głębokość opakowania: 289 mmDane opakowania - Waga wraz z opakowaniem: 3,97 kgDane opakowania - Wysokość opakowania: 90 mmOchrona - Raport zdarzeń systemowych: TakOchrona - Funkcje DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Ochrona hasłem: TakOchrona - IGMP snooping: TakOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SNMP, SNMPv3Ochrona - Filtrowanie adresów MAC: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Guest VLAN, Uwierzytelnianie na podstawie portówOchrona - Obrona CPU: TakOchrona - Algorytmy planowania kolejki: SPQ, WFQ, Weighted Round Robin (WRR)Warunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 10 - 95%Certyfikaty - Certyfikaty: RoHSWaga i rozmiary - Wysokość produktu: 44,5 mmWaga i rozmiary - Szerokość produktu: 440 mmWaga i rozmiary - Głębokość produktu: 220 mmWaga i rozmiary - Waga produktu: 2,8 kgCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Obsługa MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293Szczegóły techniczne - Typ uwierzytelniania: IEEE 802.1x, RADIUSSzczegóły techn
