D-Link DGS-1250-28XMP przełącznik sieciowy Zarządzany L3 Gigabit Etherne...
Opis
✔️ D-Link DGS-1250-28XMP przełącznik sieciowy Zarządzany L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️D-Link DGS-1250-28XMP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 128 Gbit/s. Standardy komunikacyjne: IEEE 802.3af, IEEE 802.3at. Obsługa PoE. Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Konstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Diody LED: Działanie, Link, Zasilanie, PrędkośćKonstrukcja - Standardy EMC: CE A, VCCI A, FCC A, IC, BSMIPamięć - Pojemność pamięci wewnętrznej: 2048 MBŚwiatłowód - Technologia okablowania Fiber Ethernet: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZXPrzesyłanie danych - Przepustowość rutowania/przełączania: 128 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 95,24 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Trasa statyczna: TakPrzesyłanie danych - Liczba tras statycznych: 124Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 12000Przesyłanie danych - Pamięci bufora pakietów: 12 MBFunkcje Multicast - Obsługa Multicast: TakZasilanie przez sieć Ethernet (PoE) - Zasilanie przez Ethernet (PoE) zasilanie na port: 15,4 WZasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 370 WSieć - Obsługa 10G: TakSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-TSieć - Dublowanie portów: TakSieć - Pełny dupleks: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Blokowanie head-of-line (HOL): TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Voice VLANSieć - Liczba VLANs: 4094Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość portów Fast Ethernet (PoE): 24Porty i interfejsy - Ilość slotów Modułu SFP+: 4Porty i interfejsy - Port konsoli: RJ-45Wydajność - Poziom hałasu: 50,8 dBWydajność - Wielkość pamięci flash: 64 MBMoc - Zasilacz dołączony: TakMoc - Maksymalne zużycie mocy: 455,1 WMoc - Obsługa PoE: TakMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Napięcie wejściowe AC: 100 - 240 VOchrona - Szyfrowanie / bezpieczeństwo: EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLSOchrona - Funkcje DHCP: DHCP server, DHCP snoopingOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Zasady Listy Kontroli Dostępu (ACL): 768Ochrona - IGMP snooping: TakOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Algorytmy planowania kolejki: Weighted Round Robin (WRR)Warunki pracy - Emisja ciepła: 1551,891 BTU/hWarunki pracy - Zakres temperatur (eksploatacja): -5 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -20 - 70 °CWarunki pracy - Zakres wilgotności względnej: 0 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 0 - 95%Certyfikaty - Certyfikaty: CB, UL, BSMI, CCCCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L3Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Konfigurowanie ustawień lokalizacji (CLI): TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Aktualizacje oprogramowania urządzenia: TakCechy zarządzania - Obsługa MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461,
