Przejdź do treści
Znajdź i porównaj ceny!

Yealink SIP-T58W telefon VoIP Szary LCD Wi-Fi

1 497,61 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ Yealink SIP-T58W telefon VoIP Szary LCD Wi-Fi ✔️Yealink SIP-T58W. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy przewodowy. Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP info. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 17,8 cm (7"), Rozdzielczość: 1024 x 600 px. Kodeki glosu: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC ✏️ Najważniejsze parametry techniczne:Konstrukcja - Typ słuchawki: Zestaw słuchawkowy przewodowyKonstrukcja - Typ produktu: IP PhoneKonstrukcja - Montaż naścienny / rzutowanie na sufit: TakWyświetlacz - Długość przekątnej ekranu: 17,8 cm (7")Wyświetlacz - Typ ekranu dotykowego: PojemnościowyWyświetlacz - Rozdzielczość: 1024 x 600 pxWyświetlacz - Ekran dotykowy: TakProtokoły - Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)Audio - Automatyczna regulacja wzmocnienia (ARW): TakAudio - Wykrywanie aktywności głosowej: TakAudio - Adaptacyjny bufor jittera: TakAudio - Tłumienie hałasu (CNG): TakAudio - Ukrywanie zagubionych pakietów (PLC): TakAudio - Kodeki glosu: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBCKamera - Kamera tylna: TakKamera - Kamera przednia: TakSieć - Typ interfejsu Ethernet LAN: Gigabit EthernetSieć - Standardy Wi- Fi: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)Sieć - Przewodowa sieć LAN: TakSieć - Prędkość transferu danych przez Ethernet LAN: 1000 Mbit/sSieć - Bluetooth: TakSieć - Wersja Bluetooth: 4.2Sieć - Wi-Fi: TakSieć - Pełny dupleks: TakPorty i interfejsy - Ilość portów Ethernet LAN (RJ-45): 2Porty i interfejsy - Liczba portów USB 2.0: 2Porty i interfejsy - liczba portów RJ-9: 2Wydajność - Redukcja hałasu: TakWydajność - Połączenie wideo: NieWydajność - Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP infoWydajność - Głośnik: TakWydajność - Zgodność z aparatami słuchowymi: TakMoc - Obsługa PoE: TakOchrona - Szyfrowanie / bezpieczeństwo: 256-bit AES, HTTPS, TLS, WPA2, WPA3Warunki pracy - Zakres temperatur (eksploatacja): 0 - 40 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Funkcje telefonu - Automatyczna sekretarka: TakFunkcje telefonu - Możliwośc rozmowy konferencyjnej: TakFunkcje telefonu - Pojemność książki telefonicznej: 1000 wejściaFunkcje telefonu - Możłiwość przekazywania połączenia: TakFunkcje telefonu - Ponowne wybieranie numeru: TakFunkcje telefonu - Zawieszanie połączeń: TakFunkcje telefonu - Domofon: TakFunkcje telefonu - Funkcja: TakFunkcje telefonu - Odbieranie połączeń: TakFunkcje telefonu - Połączenia oczekujące: TakFunkcje telefonu - Numer ukryty: TakFunkcje telefonu - Odrzucenie połączeń z numerów ukrytych: TakFunkcje telefonu - Przekazywanie połączeń: TakFunkcje telefonu - Liczba kont VoIP: 12Funkcje telefonu - Funkcja 'oddzwoń': TakFunkcje telefonu - Wskaźnik nieodczytanych wiadomości (MWI): TakCechy zarządzania - Zintegrowana poczta głosowa: TakCechy zarządzania - Liczba klawiszy funkcyjnych: 7Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Wyciszenie mikrofonu: TakCechy - Standardy komunikacyjne: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3afCechy - Kolor produktu: SzaryCechy - Typ ekranu: LCDWaga i rozmiary - Wysokość produktu: 215 mmWaga i rozmiary - Szerokość produktu: 259,4 mmWaga i rozmiary - Głębokość produktu: 220 mmWaga i rozmiary - Waga produktu: 8,86 kgWaga i rozmiary - Waga wraz z opakowaniem: 9,56 kgObsługa połączeń - Połączenie oczekujące: TakObsługa połączeń - Prędkość wybierania numeru: TakWaga i rozmiary - Głębokość opakowania: 293 mmWaga i rozmiary - Wysokość opakowania: 128 mmWaga i rozmiary - Szerokość opakowania: 324 mmObsługa połączeń - Nazwa i identyfikacja dzwoniącego: TakZawartość opakowania - Liczba dołączonych rączek: